楼主: flamyelf

[Y系列退市] 新版71BIOSBIOS温度问题!【附BIOS文件及DOS下刷BIOS教程】

[复制链接]

该用户从未签到

 楼主| 发表于 2011-3-5 19:18 | 显示全部楼层
回复 100# henrywu5


    BIOS在系统下更新的?

该用户从未签到

发表于 2011-3-6 12:31 | 显示全部楼层
刷了····感觉没啥变化

该用户从未签到

发表于 2011-3-6 14:42 | 显示全部楼层
刷完后····用鲁大娘 看了看 主板温度一直在59··· cpu 30 显卡41 硬盘40

该用户从未签到

 楼主| 发表于 2011-3-6 15:36 | 显示全部楼层
回复 103# wintermo


    呵呵

该用户从未签到

发表于 2011-3-7 08:52 | 显示全部楼层
回复 101# flamyelf


    DOS下刷了两次都是如此...经常晚上挂机下载,第二天开游戏就过热

该用户从未签到

 楼主| 发表于 2011-3-7 12:34 | 显示全部楼层
回复 105# henrywu5


    BIOS文件最好换一个,最早出来的BIOS有的有问题,另外460、560不能混刷

该用户从未签到

发表于 2011-3-10 14:44 | 显示全部楼层
回复 21# flamyelf


   http://ideapad.it168.com/thread-639217-1-1.html看看这个应该就知道为什么了,呵呵

该用户从未签到

发表于 2011-3-10 22:14 | 显示全部楼层
在DOS下刷,用的楼主提供的工具,只能看到file:///C:/Users/牟明鉴/AppData/Roaming/Tencent/Users/27467998/QQ/WinTemp/RichOle/W%7DSS89S7BDNXV4I)E)%60F28S.jpg 这步,然后就自动重启了,重启后进BIOS进行默认设置,看到BIOS版本是变了,但是不管刷那个版本都是温度高,不知道是没刷完整还是怎么回事

该用户从未签到

 楼主| 发表于 2011-3-10 22:18 | 显示全部楼层
回复 108# mmj770430


    图挂了

该用户从未签到

发表于 2011-3-11 08:15 | 显示全部楼层
我的从57刷到71,开始没怎么用也没觉得温度太高,昨天晚上装上电池开机半个小时就感觉机器特别的烫,想想以前没这么烫,所以我觉得可能是新版的BIOS的问题吧!

该用户从未签到

 楼主| 发表于 2011-3-11 12:16 | 显示全部楼层
回复 110# conanx_cu


    这问题还是头一次见到,推荐重刷

该用户从未签到

发表于 2011-3-11 23:03 | 显示全部楼层
CPU温度不稳定啊,我是越级刷的,从59跳到71,是版主告诉我不用一级一级刷,我就直接掉了。
现在CPU温度非常不温度,用集显的温度在43度到53度之间,一直不稳定,不知道有影响没

该用户从未签到

 楼主| 发表于 2011-3-11 23:10 | 显示全部楼层
回复 112# 影子RS


    系统下刷的?用什么软件测试的温度啊

该用户从未签到

发表于 2011-3-12 08:17 | 显示全部楼层
回复 113# flamyelf


    鲁大娘测试的温度

该用户从未签到

发表于 2011-3-12 21:21 | 显示全部楼层
Y460N 原厂bios 67

更新71后温度有所上升 只开浏览器看网页 CPU 显卡温度在41-47

原版67 温度可以在35-40

(鲁大师)

该用户从未签到

发表于 2011-3-13 01:10 | 显示全部楼层
Y460N 原厂bios 67

更新71后温度有所上升 什么都没开 后台运行QQ MSN 一个IE网页打开的开心网。温度上升 机器风扇噪音加大 AERO效果自动被关闭。机器左侧出风口手测温度 热

该用户从未签到

发表于 2011-3-13 01:10 | 显示全部楼层
Y460N 原厂bios 67

更新71后温度有所上升 什么都没开 后台运行QQ MSN 一个IE网页打开的开心网。温度上升 机器风扇噪音加大 AERO效果自动被关闭。机器左侧出风口手测温度 热

该用户从未签到

发表于 2011-3-13 01:10 | 显示全部楼层
Y460N 原厂bios 67

更新71后温度有所上升 什么都没开 后台运行QQ MSN 一个IE网页打开的开心网。温度上升 机器风扇噪音加大 AERO效果自动被关闭。机器左侧出风口手测温度 热

该用户从未签到

发表于 2011-3-13 08:58 | 显示全部楼层
我的BIOS是从62刷到71的。从这一段时间的使用来看,在CPU或显卡温度过高的时候风扇却没有启动。

该用户从未签到

发表于 2011-3-16 08:22 | 显示全部楼层
我的BIOS是从62刷到71的。从这一段时间的使用来看,在CPU或显卡温度过高的时候风扇却没有启动。
restofale 发表于 2011-3-13 08:58



    看来是的,我的经历和你一样,有几次刚开机一小会儿,自动断电,所以,我现在换回62了,等71后续版本再换新的吧。

17年6月精华宗师

了解更多>>

关注本友会

  • 本友会微信公众号
  • VR微信公众号
  • benyouhui2012
  • VR伐木累
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|Archiver|手机版|意见反馈|联想论坛 ( 北京市公安局海淀分局网监中心备案编号:1101082001  

GMT+8, 2017-7-23 02:39 , Processed in 0.065229 second(s), 13 queries , Memcache On.

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表